Debat af mediebokse, mediestreamer og mediecentre. Platforme, apps, streaming.

Redaktører: AndreasL, Moderatorer

By Hilfiger
#290118
Jeg har et spøgelse problem.
I flere måneder har jeg kunne tænde mit tv når jeg tænder for min Nvidia. Eller omvendt.

Det gør den stadig. Men problemet er at den tænder af sig selv og tvet indenfor 1 minut. Jeg har prøvet at slukke flor tv. Det fungere også fint. Tv slukkes og nvidia slukkes. Men indenfor et minut så tænders begge dele igen.

Jeg har resettet tv'et men intet held.

Er der nogen son har en ide hvad der er galt?

Sent from my CMR-AL09 using Tapatalk
Brugeravatar
By Vailant
#290159
Torben Rasmussen skrev:Hvilket TV?
Det er nok trådstarter, du refererer til, men jeg havde problemet på mit Sony A1. :)
By nilsson
#290165
har selv en ks8005 koblet på en onkoy forstærker. den gør det samme med forstærkeren, men slukker igen efter et par minutter. Min shield står fast slukket, indtil jeg skal bruge den, ellers overtager den styringen. Ved ikke, om det er tv-et, der driller--havde en denon før-gjorde det samme--løsningen er nok cec-blocker
Brugeravatar
By Torben Rasmussen
#290169
CEC er noget buggy noget. Hos os slås ATV og Sony TV ofte om at tænde hinanden i tide og utide. Det er som om enten den ene eller den anden enhed vågner kort, truffet CEC, som så tænder den anden enhed og så tænder den første enhed helt og så kører møllen. Vi har før måtte ned og slukke TV og ATV midt om natten fordi det er startet op af sig selv - TVet starter kortvarigt på Tv-input først, så man når lige at høre lyden fra TV-kanalerne før den skifter input.